• Platform for Everything Technical
  • Hurtig levering
  • Ekspertise siden 1923
  • 30 dages returret

ZyXEL XGS1930-28-EU0101F XGS1930-28 Strømforsyning-switch 128 Gbit/s PoE-funktion

1/4
EAN:
Fremstillingsnr.
Artikel nr.:
Udgået


Tekniske specifikationer

  • Switching-kapacitet (Gbit/s): 128
  • Overførselshastighed (mio. Pakker/s): 95.2
  • Pakke buffer (byte): 1,5 m
  • L3-forwarding tabel: Max. 512 IPv4 poster + Max. IPv6 poster
  • Routing-tabel: 32
  • IP-interface (IPv4/IPv6): 32/32
  • Flash/RAM: 32 MB/512 MB
  • Uden blæser;
Produkttype

Strømforsyning-switch

LAN-overførselshastighed

10000 MBit/s

Overførselshastighed

128 Gbit/s

Grundfunktionalitet

Managed switch

Ethernet porte

28

IEEE 802.3af PoE

28

IEEE 802.3at PoE

28

SFP+-porte

4 x

10/100/1000 MBit/s porte

24 x

Router-specifikationer

PoE-funktion

Strømforsyning

via strømdrift

MAC-adresser

16000

Vægt

3.4 kg

Bredde

441 mm

H

44 mm

D

270 mm

Type

XGS1930-28

Interfaces

SFP+

Gigabit-LAN (1 Gbit/s)

Producentfarve

Sort

Driftsspænding

240 V

Maks. omgivelsestemperatur

50 °C

UKCA

Ja

Dokumenter og downloads

Instruktioner for brug og sikkerhed

Instruktioner for brug og sikkerhed 2114976 ZyXEL XGS1930-28-EU0101F XGS1930-28 Strømforsyning-switch 128 Gbit/s PoE-funktion

Beskrivelse

Fleksibel, enkel administration af din switch
Med Zyxel NebulaFlex af XGS1930 kan anvendes i to tilstande. Du kan til enhver tid uden problemer med nogle få klik mellem stand-alone-tilstand og vores licensfrit Nebula Cloud management platform. Du kan uden problemer på avancerede funktioner som VLAN, Quality of Service (QoS), IGMP Snooping eller Link Aggregation (var), uafhængigt af, om den intuitive web eller Cloud-baserede nebula management platform.
XGS1930 muliggør cloud-baserede Nebula Management med zyxel NebulaFlex. Sådan kan du beskytte deres investeringer og samtidig fleksibel og helt efter behov fordelene ved cloud, uden at bruge ekstra løbende licens gebyrer. Du kan når som helst og hvor som helst status på din netværksenhed registrere og remote konfigurationer.

Nye, fleksible udvikling til 10G!
Under den nye slanke, karbonartigen dæksel ny hardware og software, brugeroplevelse vores nye serie med 10G-switches udvider. Del af fleksible udvikling af XGS1930 er NebulaFlex, der giver dig mulighed, for at konfigurere switchen, uden at skulle pakke den tidligere. Af XGS1930 har desuden intuitiv nye funktioner, som one-restore knap på apparatets forside.

Hvilke fordele er den centrale administration?
Switchene af XGS1930 serien kan vores licensfri cloud management-platform nebula. Registrer din switch ganske simpelt via portalen (Nebula Control Center). Apparatet leveres derefter via auto-provisioning automatisk logget på og konfigureres. På den måde har du hvor som helst og når som helst i realtid adgang til styring og vælge de relevante oplysninger.

Du har endnu ikke helt fra cloud imponerer?
Du har endnu ikke indstillet på Cloud? Ikke noget problem, eftersom de XGS1930 serien muliggør med den intuitive lokale web-einrichtung en almindelig stand-alone konfiguration (Smart Managed). Samtidig har du mulighed for at styre senere til enhver tid uden yderligere omkostninger at styre centralt via nebula, når du er klar til brug.

Økonomisk udvikling til 10G, som grundlag af ethvert netværk.
Den XGS1930 serien er udviklet til forskellige anvendelsesscenarier, som fastgør KMUs ofte udviklingsfasen er. Den XGS1930 serien tilbyder talrige, fleksibel administration og 10G Uplinks. Derfor er det første valg til små- og mellemstore virksomheder, der har brug for en opgradering sti på 1G, fremtidssikret teknologi eller højere båndbredde i backbone skal bruge.

Mere tilgængelig effekt med intelligent PoE-understøttelse
Den XGS1930 serien leverer 30 watt (802.2at) PoE+ på hver port og giver ved alle PoE modeller et stort PoE+ budget på i alt 375 W. PoE gør via intelligent PoE (Smart Power) udvider, sådan at kontakten tilsluttede enheder den faktiske nødvendige effekt kan levere, uden at den automatiske PoE-tildeling energi går tabt. Takket være denne udvikling understøtter switchen mere PoE-enheder via switch end almindelige Smart Managed Switches, selv enheder med højt strømforbrug som CCTV og WLAN-APs.

Støjsvag drift
Den XGS1930-serien er udstyret med intelligente ventilator teknologi, som hastighed til fremkørselshastigheden tilpasser temperaturen af apparatet. Derved genererer switchen mindre støj og udmærker sig i typiske anvendelsesscenarier med sin super støjsvag drift.

Miljømæssige specifikationer
· Ved drift: temperatur: 0 °C til 50 °C/fugtighed: 10% til 90% (ikke-kondenserende)
· Storage: temperatur: -40°C til 70°C/fugtighed: 10% til 90%
· MTBF (hr): 1.211.024
· Varmeafledning: 83.886
· Forstyrrende støj @ 25°C (dBA): 0

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • Funktioner - IEEE 802.3 10BASE-T Ethernet*, IEEE 802.3u 100BASE-TX Ethernet*, IEEE 802.3ab 1000BASE-T Ethernet*, IEEE 802.3z 1000BASE-X*, 10-Gigabit Ethernet IEEE 802.3æ over fiber*, IEEE 802.3af PoE*, til IEEE 802.3at PoE plus*, IEEE 802.3az EEE*, IEEE 802.3x flow control, IEEE 802.3ad LACP Aggregation*, IEEE 802.1d Spanning Tree Protocol (STP)*, IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*, IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), IEEE 802.1p Class of Service (CoS) prioritering*, IEEE 802.1x port-autentificering*
  • Funktioner - belastningsevne og tilgængelighed: IEEE 802.1d Spanning Tree Protocol (STP)*, IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*, IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), IEEE 802.3ad LACP (max. Antal trunks/links pr. trunk): 12/8, 24/8 ved 52/52ved 28/28HP HP*, Loop Guard*, to konfigurations filer, Dual Images*
  • Funktioner - styring af Traffic: 802.1Q Static VLANs*/Dynamic VLAN'er: 1K/4K, understøtter op til 4K VLAN ID*, Independent VLAN Learning (jenoptik)*, L2PT, port-baseret VLAN*, Voice-VLAN*, VLAN Trunking, GVRP
  • Funktioner - sikkerhed: 802.1X*, Port Security*, MAC-godkendelse*, Static MAC Forwarding, SSL*, Static ARP, kriterieafhængige sikkerhed filtrering, port isolering, MAC-søgning, Guest VLAN*, PPPoE relay agent, PPPoE indstilling 82, PPPoE IA, interface relevante aktivering/deaktivering af trap (pr. port), CPU-beskyttelse, SHA2 HTTPS-certificering*, login godkendelse med RADIUS*, RADIUS Accounting, autorisation på RADIUS*, flere RADIUS-server*, 802.1x VLAN og båndbreddetildeling med RADIUS*, ACL-pakkefiltrering (IPv4/IPv6)*
  • Funktioner - QoS-funktioner (Quality of Service): antal hardware-køer pr. port: 8*, 802.1p queuing-methoden: SPQ0410, wrr, WFQ*, Storm Control: broadcast, Unknown L2MC, Unknown unicast (DLF)*, overførselshastigheder begrænsning pr. port, kriterieafhængige overførselshastigheder begrænsning, Policy-baseret prioritering.
  • Funktioner - Layer 2 Multicast: L2 multicast-gruppe: 1K, IGMP Snooping (v1, v2, v3)*, konfigurerbar IGMP Snooping timer og prioritet, IGMP Snooping statistik, IGMP throttling, IGMP Filtering, statisk multicast
  • Funktioner - Layer 2 routing: Statisk routing, tilknyttet en DHCP Relay med bestemte kilde-IP-interface
  • Funktioner - administration: SNMP v1, v2c, v3, SNMP trap gruppe, RMON (1, 2, 3, 9), Syslog (IPv4/v6)*, IEEE 802.1ab LLDP, IEEE 802.1ab LLDP-MED brugerdefinerede standardkonfigurationen, visning af port brug*, understøttelse af NebulaFlex™ til hybrid-tilstand
  • Funktioner - IPv6-Management: IPv6 via Ethernet (RFC 2464), IPv6-adressering arkitektur (RFC 4291), dual-stack (RFC 4213), (RFC4884 ICMPv6), Path MTU (RFC i 1981), minimal Path MTU-størrelse på 1280 (RFC 5095), MTU encapsulation for maksimal fra 1500, Neighbor Discovery (RFC 4861), standard-DHCPv6 Relay, DHCP-klient-tilstand*, registrering af dobbelte adresser (DAD)
  • Funktioner - administration af enheder: stand-alone management via web; Cloud Management via Nebula Control Center*; installationsguide; Management via Telnet; Management via Web, SNMP; firmware-opgradering via FTP/Web; sikring og hentning af konfiguration; multi login-understøttelse; Konfiguration af et Clone; DHCP Relay pro VLAN; DHCP-klient IPv4*; DHCP-klient IPv6; DHCP 82; sommertid*; NTP Server (IPv4/IPv6) - understøttelse af DNS-format*; Port Mirroring*; PoE efter tidsplan*; PoE standardmæssig forbrug tilstand*; PoE-energistyring avanceret konfiguration*; advarselsside til login-side på internettet; gendannelse på sidste brugerdefinerede stand
  • Funktioner - MIB Zyxel private generelle MIB ; RFC 1066 TCP/IP-baserede MIB; RFC 1213, 1157 SNMPv2c/v3 MIB; RFC 1493 Bridge MIB; RFC 1643 Ethernet MIB; RFC 1757 RMON-grupper 1, 2, 3, 9; RFC 2011, 2012, 2013 SNMPv2 MIB; RFC 2233 SMIv2 MIB; RFC 2358 Ethernet-lignende MIB (Cloud management tilstand understøtter funktioner); RFC 2674 Bridge MIB Extension; RFC 2819, 2925 Remote Management MIB; RFC 3621 Power Ethernet MIB; RFC 4022 Management Information Base til protokollen til overførsel styring; RFC 4113 Management Information Base til bruger data gram-protokol; RFC 4292 IP-forwarding tabel MIB; RFC 4293 Management Information Base (MIB) til IP.

Inkluderet i leveringen

  • Netværk-switch
  • Strømkabel
  • Rack-monteringssæt

Tip

Er især én Cloud og enkeltstående funktioner understøttede funktioner