• Platform for Everything Technical
  • Hurtig levering
  • Ekspertise siden 1923
  • 30 dages returret

Allnet USB 2.0 Adapter ALL-NTP-101 0 cm Duplex

1/2
EAN:
Fremstillingsnr.
Artikel nr.:

Højdepunkter og detaljer

USB-adapter

  • Overførselstilstand: Halv-duplex; netværksstandarder: Ethernet; overførselstilstand: Fuld-duplex; type: Interfacekort; diverse produktfeatures (vandtæt, lydstyrkeregulering,...): plug and play; bus-type: anden bus-type; netværksprotokoller: NTP; netværksprotokoller: SNTP; netværksprotokoller: TCP/IP

Tekniske specifikationer

  • Fuld-duplex, halv-duplex, Ethernet, Plug and Play
Produkttype

USB 2.0 Adapter

Tilslutningstype

USB

Tilslutning A

USB

Tilslutning B

USB

Kabellængde

0 cm

Producentfarve

Flerfarvet

Kabel-specifikationer

Duplex

Kabel-anvendelse

USB 2.0

Udførelse

Adapter

Anvendelsesmuligheder

USB-adapter

L

450 cm

UKCA

Ja

Dokumenter og downloads

Instruktioner for brug og sikkerhed

Instruktioner for brug og sikkerhed 3731231 Allnet USB 2.0 Adapter ALL-NTP-101 0 cm Duplex

Beskrivelse

Allnet NTP Server er en tidsserver, der <><>er baseret på br/ på NTP (V2, br/ V3, V4) / SNTP-protokol. Det henviser til standard UTC-pegeoplysninger
fra GNSS-satellitmobilenä,nger og & umbl,Br disse oplysninger i netværket.
Gerä,te, tidssignalerne i netværket benö,gen,
som for eksempel computer og styringer, kö,nnen
synkroniseres med standard-ursets signal,
for at realisere netværks-timing-funktionen.
Standard-umbs benyttes af & umbl,om
TCP/IP-netværket & uuml,bær
punkt-til-punkt og broadcast.&nlny,
ALL-NTP101 er nem at betjene.
Schließ,en GNSS-satellitantennen
og tilslut Gerä,t til netværket.&nliden,på grund af
den lille størrelseö,ß,e des Gerä,ts kan NTP-serveren diskret ml,llet <>anbringes i netværksinfrastrukturen br/,
derudover har Gerä,t&nmld,et ekstremt lavt
op til 6000 besøg pr. sekund
WebUI-interface, nem og hurtig administration
LAN-synkron tidsnøjagtighed: 0,5-2ms
intern integreret GNSS-satellitskålä,nger
med højprä,præcis tidsmåling
Stü,tzt GPS, Beidou, GLONASS og QZSS
NTP v2 (RFC 1119),NTP v3 (RFC 1305),NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Underst&umil,tzt MD5-informations&umil,bpr,<>underst&umbl,tzt server- og broadcast-arbejdstilstande brEthernet-porten underst&umil,tzt 10 / 100M,
fuld dupleks og halv- og underst&UF,tst bt br <><>& Co., Ltd.<><>effektforbruget beträ,kgger kun 1Wleveringsomfang:1x
GPS-tidsserver ALL-NTP101,
1x strømforsyning 12V <>, 1x GPS-antenne med 10 m kabel, br/ 1x manual&nNStage,

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.