Direkte link
  • Conrad
  • Min konto

    Log ind, registrer dig

  • Indkøbskurven

  • Aktuelle kampagner » Aktuelle kampagner »
  • Om Conrad
    Conrad - Your Sourcing Platform
    Kampagner
    Nye produkter
    Nyheder & inspiration

    Egne varemærker

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Tjenester

    Udvalgte tjenester

    Ordre status
    PCB-service
    Nyhedsbreve
    Garantier
    Gavekort
    Rabat til skoler
    Kundeservice
  • Indkøb

    Alt til dine indkøb

    eProcurement
    Anmodning om tilbud
    Planlagte ordrer
    Direkte bestilling
    Product on request-service
  • Vores produkter
  • Min konto
  • indkøbsliste
  • Log ud
Conrad
Start
Multimedia Telefoner & faxmaskiner Systemtelefoner Systemtelefoner, VoIP

Auerswald COMfortel D-400 Ledningsforbundet telefon, VoIP Telefonsvarer, Håndfri tale, PoE , Headset-tilslutning Touch-f

EAN:
Fremstillingsnr.
Artikel nr.:
Sort kontortelefon med en touchscreen-skærm, der viser valgmuligheder som opkaldsliste, favoritter og indstillinger. Et tastatur er placeret nedenunder.
Sort kontortelefon med en touchscreen-skærm, der viser valgmuligheder som opkaldsliste, favoritter og indstillinger. Et tastatur er placeret nedenunder.
Auerswald
Hurtig levering fre. 2. okt.

21 stk.

Antal

Total (1.752,00 kr. / stk.r)
1.752,00 kr.
ekskl. moms 
Gratis fragt
30 dages returret
Rapporter juridiske bekymringer
  • Højdepunkter og detaljer
  • Tekniske specifikationer
  • Dokumenter og downloads
  • Beskrivelse
  • Købes ofte sammen
  • tilbehør

Systemtelefoner, VoIP

Højdepunkter og detaljer

  • Intuitiv brugerflade
  • TFT-skærm i høj opløsning med kapacitivt touch
  • 20 selvmærkede funktionstaster inkl. status-signalering
  • HD-lydkvalitet takket være UWB
  • Headsæt-tilslutning med DHSG-/EHS-understøttelse

Tekniske specifikationer

  • Strømforsyning: Power over Ethernet (PoE ifølge IEEE 802.3af, klasse 0)
  • Ethernet porte: 2-ports Ethernet-switch 10/100/1000 Base-T
  • Systemtilslutning: Ethernet 10/100/1000 Base-T
  • Telefonrør: Wideband Audio, elektret-mikrofon, dynamisk lydkapsel, kompatibel med høreapparater
  • Gaffelomskifter: Magnetisk tænd/sluk-kontakt
  • Højttaler: 8 ohm, dia. 52 mm
  • Dimensioner (B x H x D) 238 mm x 160/125 mm x 145/195 mm
  • Vægt: ca. 748 g
  • OVERENSSTEMMELSE: CE, EN 55032, EN 55024, EN 55035
Produkttype

Ledningsforbundet telefon, VoIP

Specifikationer

Telefonsvarer

Håndfri tale

PoE

Headset-tilslutning

Displaytype

Touch-farvedisplay

Handsfree

Ja

RJ45-bøsning

DHSG

Telefonbogsposter

2000

Producentfarve

Sort

UKCA

Ikke relevant

Dokumenter og downloads

Instruktioner for brug og sikkerhed

Instruktioner for brug og sikkerhed 2235699 Auerswald COMfortel D-400 Ledningsforbundet telefon, VoIP Telefonsvarer, Håndfri tale, PoE , Headset-tilslutning Touch-f

Beskrivelse

D-400 er et moderne premiumprodukt fra vores standard -telefoner, hvis ryddelige design, der er domineret af en stor touchscreen, er nemt at se i ethvert moderne kontormiljø. Dens højtopløsende farvedisplay med kapacitivt touch er designet til intuitiv betjening og udformet til visualisering i situationen. En fuldstændig synlig LED-kabinetlampe sikrer, at alle ved telefonsamtaler via et skjult headset ser, at der telefoneres. Indgående opkald og opkald, når du ikke er til stede, vises også som et uoverstigeligt signal.

Også ved udvidelsesmulighederne beviser D-400 sin professionelle mangfoldighed: Uanset om du bruger D-400 med sine 20 digitalt mærkede og frit programmerbare funktionstaster eller udvider med tastudvidelsesmodul D-XT20 til 80 taster – alle tilslutninger er tilsluttet. Den ideelle ledsager til kontoret og hjemmekontoret.

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • Komforthighlights
  • 6 SIP-identiteter/-konti
  • 4 samtidige forbindelser
  • opkaldsidentifikation - visning
  • af numre og navne på den lokale og centrale telefonbog på kommunikationsserveren / Cloud-PBX1 banke henvisninger af opkald ikke forstyrrer / opkaldsbeskyttelse (DND) lokalt via telefonen eller centralt via kommunikationsserveren / Cloud-PBX1
  • -pick-up Opkald
  • parkeres / åbne genefterspørgsel1
  • viderestilling af opkald / formidling af samtaler med og uden varsel
  • om omdirigering af opkald lokalt via telefonen eller centralt
  • via kommunikationsserveren / Cloud-PBX1-samtalen kan
  • ringe lokalt via telefonen eller centralt via kommunikationsserveren / Cloud-PBX1
  • 3-konference lokalt via telefonen eller Centralt
  • via kommunikationsserveren / Cloud-PBX1 tilbagekald, når du er i brug og ikke-opnåelig1
  • opkaldsplan til en kompleks opkaldsbog
  • , 2.000 poster lokalt
  • i LDAP - adgang via SSL til centrale telefonbøger, for eksempel OpenLDAP eller Microsoft Active Directory
  • opkaldslister til 100 ubesvarede, valgte og accepterede opkald
  • XML-browser til visning af centrale funktionsmenuer og lister (for eksempel Opkaldslister, telefonbøger)1
  • 5-vejs-navigationstaster
  • 4 kontekstfølsomme funktionstaster
  • til viderestilling/Formidling af opkald og lydstyrkeindstilling
  • funktionstaster inkl. LED-signal for adgang til opkaldslisten, Voicemail, samtale, headsetdrift Håndfri tale/lytning og mikrofon-mute-funktioner1
  • 20 selvmærkede og frit programmerbare funktionstaster med flerfarvet status-signalering
  • Beslutningsfelt (BLF) til visning af opkalds- og belægningstilstanden af side1
  • integration af funktionstasterne i egne applikationer og processer ved hjælp af LUA-Templates
  • hus-LED til signalering af aktive samtaler og indgående automatisk baggrundsbelysning med indstillelig lysstyrke og frakoblingstid
  • mikrofonmute
  • -knap kan monteres på væggen
  • hældningsvinkel 2 hældningsvinkel Telefonens nummer: 30° eller 45°
  • sprog: tysk, engelsk, fransk, græsk
  • lokalisering inkl. sprog, klokkeslæt, Dato og toner
  • systemmemale
  • gruppe-login/-logout
  • nummervisning - visning af numre og navne fra den centrale telefonbog
  • Forstyr ikke interferens/opkaldsbeskyttelse (DND)
  • pick-up - hentning
  • af en opkaldskomledning centralt via kommunikationsserveren
  • til den centrale telefonbog
  • online-søgning (tilbagesvingssøgning) Bestiklampefelt (BLF) til visning af opkalds- og belægningstilstanden Ved tilkobling
  • af den centrale konfigureringsprofil, f.eks. Dag-/natomskiftning
  • lydegenskaber
  • høj lydkvalitet ved ekko-undertrykkelse
  • codecs: G.722 (Widenand), G.711 A-law/μ-Law, G.726, G.729, iLBC
  • Komfortracher (CNG, Comfort Noise generation)
  • talepauseidentifikation (VAD, Activity Detection)
  • fuld dupleks
  • 22 melodien
  • -, håndsæt-, håndsæt-, håndsæt- Headset- og håndfri højttalerstærke kan indstilles separat
  • headset-tilslutning via RJ45 til trådløse headset med DHSG-/EHS-understøttelse og ledningsforbundne headsets
  • , sikkerhed
  • med adgangskodebeskyttet webinterface
  • HTTPS-server/-Client
  • SIPS (RFC 3261) - krypteret signal
  • SRTP (RFC 3711 / RFC 4568) - krypteret overførsel af sprogdata
  • Transport Layer Security (TLS)
  • integreret
  • VPN-Client (IPSec, OpenVPN)
  • administration
  • lokalisering inkl. sprog, klokkeslæt, dato og
  • tonekonfiguration via webbrowser (HTTPS)
  • masseinstallation via provisioning-server: RedirectServer | DHCP ekstraudstyr 66/67 | konfigurationstilpasning via -Notify uden genstart af telefonen | overførsel af indstillinger via HTTP/HTTPS/TFTP
  • understøttede protokoller
  • DHCPv4 (RFC 2131)
  • DHCPv4 option 60 (Vendor class identifier)
  • DHCPv4 Option 66/67 (hostnavn/filnavn)
  • DHCPv4 option 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460,
  • RFC 8200 RFC Dual RFC 2460 (8200 IPv6) 4241 IPv6) IPv6 (IPv6 Dual RFC 30 60 (RFC 6333)
  • IPV6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP OVER SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: IN-BÅND, RTP PAYLOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Beskrivelse

D-400 er et moderne premiumprodukt fra vores standard -telefoner, hvis ryddelige design, der er domineret af en stor touchscreen, er nemt at se i ethvert moderne kontormiljø. Dens højtopløsende farvedisplay med kapacitivt touch er designet til intuitiv betjening og udformet til visualisering i situationen. En fuldstændig synlig LED-kabinetlampe sikrer, at alle ved telefonsamtaler via et skjult headset ser, at der telefoneres. Indgående opkald og opkald, når du ikke er til stede, vises også som et uoverstigeligt signal.

Også ved udvidelsesmulighederne beviser D-400 sin professionelle mangfoldighed: Uanset om du bruger D-400 med sine 20 digitalt mærkede og frit programmerbare funktionstaster eller udvider med tastudvidelsesmodul D-XT20 til 80 taster – alle tilslutninger er tilsluttet. Den ideelle ledsager til kontoret og hjemmekontoret.

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • Komforthighlights
  • 6 SIP-identiteter/-konti
  • 4 samtidige forbindelser
  • opkaldsidentifikation - visning
  • af numre og navne på den lokale og centrale telefonbog på kommunikationsserveren / Cloud-PBX1 banke henvisninger af opkald ikke forstyrrer / opkaldsbeskyttelse (DND) lokalt via telefonen eller centralt via kommunikationsserveren / Cloud-PBX1
  • -pick-up Opkald
  • parkeres / åbne genefterspørgsel1
  • viderestilling af opkald / formidling af samtaler med og uden varsel
  • om omdirigering af opkald lokalt via telefonen eller centralt
  • via kommunikationsserveren / Cloud-PBX1-samtalen kan
  • ringe lokalt via telefonen eller centralt via kommunikationsserveren / Cloud-PBX1
  • 3-konference lokalt via telefonen eller Centralt
  • via kommunikationsserveren / Cloud-PBX1 tilbagekald, når du er i brug og ikke-opnåelig1
  • opkaldsplan til en kompleks opkaldsbog
  • , 2.000 poster lokalt
  • i LDAP - adgang via SSL til centrale telefonbøger, for eksempel OpenLDAP eller Microsoft Active Directory
  • opkaldslister til 100 ubesvarede, valgte og accepterede opkald
  • XML-browser til visning af centrale funktionsmenuer og lister (for eksempel Opkaldslister, telefonbøger)1
  • 5-vejs-navigationstaster
  • 4 kontekstfølsomme funktionstaster
  • til viderestilling/Formidling af opkald og lydstyrkeindstilling
  • funktionstaster inkl. LED-signal for adgang til opkaldslisten, Voicemail, samtale, headsetdrift Håndfri tale/lytning og mikrofon-mute-funktioner1
  • 20 selvmærkede og frit programmerbare funktionstaster med flerfarvet status-signalering
  • Beslutningsfelt (BLF) til visning af opkalds- og belægningstilstanden af side1
  • integration af funktionstasterne i egne applikationer og processer ved hjælp af LUA-Templates
  • hus-LED til signalering af aktive samtaler og indgående automatisk baggrundsbelysning med indstillelig lysstyrke og frakoblingstid
  • mikrofonmute
  • -knap kan monteres på væggen
  • hældningsvinkel 2 hældningsvinkel Telefonens nummer: 30° eller 45°
  • sprog: tysk, engelsk, fransk, græsk
  • lokalisering inkl. sprog, klokkeslæt, Dato og toner
  • systemmemale
  • gruppe-login/-logout
  • nummervisning - visning af numre og navne fra den centrale telefonbog
  • Forstyr ikke interferens/opkaldsbeskyttelse (DND)
  • pick-up - hentning
  • af en opkaldskomledning centralt via kommunikationsserveren
  • til den centrale telefonbog
  • online-søgning (tilbagesvingssøgning) Bestiklampefelt (BLF) til visning af opkalds- og belægningstilstanden Ved tilkobling
  • af den centrale konfigureringsprofil, f.eks. Dag-/natomskiftning
  • lydegenskaber
  • høj lydkvalitet ved ekko-undertrykkelse
  • codecs: G.722 (Widenand), G.711 A-law/μ-Law, G.726, G.729, iLBC
  • Komfortracher (CNG, Comfort Noise generation)
  • talepauseidentifikation (VAD, Activity Detection)
  • fuld dupleks
  • 22 melodien
  • -, håndsæt-, håndsæt-, håndsæt- Headset- og håndfri højttalerstærke kan indstilles separat
  • headset-tilslutning via RJ45 til trådløse headset med DHSG-/EHS-understøttelse og ledningsforbundne headsets
  • , sikkerhed
  • med adgangskodebeskyttet webinterface
  • HTTPS-server/-Client
  • SIPS (RFC 3261) - krypteret signal
  • SRTP (RFC 3711 / RFC 4568) - krypteret overførsel af sprogdata
  • Transport Layer Security (TLS)
  • integreret
  • VPN-Client (IPSec, OpenVPN)
  • administration
  • lokalisering inkl. sprog, klokkeslæt, dato og
  • tonekonfiguration via webbrowser (HTTPS)
  • masseinstallation via provisioning-server: RedirectServer | DHCP ekstraudstyr 66/67 | konfigurationstilpasning via -Notify uden genstart af telefonen | overførsel af indstillinger via HTTP/HTTPS/TFTP
  • understøttede protokoller
  • DHCPv4 (RFC 2131)
  • DHCPv4 option 60 (Vendor class identifier)
  • DHCPv4 Option 66/67 (hostnavn/filnavn)
  • DHCPv4 option 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460,
  • RFC 8200 RFC Dual RFC 2460 (8200 IPv6) 4241 IPv6) IPv6 (IPv6 Dual RFC 30 60 (RFC 6333)
  • IPV6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP OVER SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: IN-BÅND, RTP PAYLOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)
  • Over 750 000 produkter

  • Fri fragt ved køb over 699 kr.

  • Anmod om tilbud

  • e-mærket

  • Brancheerfaring siden 1923

  • Kundeservice

  • Ofte stillede spørgsmål (FAQ)

  • Kontakt os

  • Erhvervskunde

  • Vilkår og betingelser

  • Forsendelse & Levering

  • Returpolitik

  • Om Conrad

     

    • Om oss - Conrad Your Sourcing Platform

    • Nyheder og inspiration

    • Miljøbevidsthed

    • ISO-certificering

    • Vulnerability Disclosure Program

    • REACH-information

    • Messer & events

    • Information om tilgængelighed

    • Fortryd køb

    • Conrad tjenester

    • B2B forespørgsel

    • eProcurement - Indkøbsløsninger

    • Personligt tilpassede produkter

    • Kalibreringsservice

    • Hurtige fund

    • Mærker A-Z

    • Kategorier A-Å

    • Aktuelle tilbud 🛒

    • Download Center

    Nyhedsbrev

    Tilmeld dig vores nyhedsbrev og få 75 kr. køb over 750 kr. !*

    Tilmeld dig vores nyhedsbrev og få 75 kr. køb over 750 kr. !*

    Indtast venligst en gyldig e-mailadresse!

    Bosch Brand Weeks
    * Rabatten gælder kun på umiddelbart tilgængelige varer af mærkerne Bosch Professional, Bosch Home & Garden, Bosch Accessories og Dremel (leveringsstatus grøn). Gælder indtil 04.10.2026 på conradelektronik.dk. Kan ikke kombineres med andre rabatkoder. 1 gang pr. erhvervskunde/privatkunde. Salgsmængden kan være begrænset i enkelte tilfælde.

    Betalingsmetoder
    • Mastercard
    • Visa
    Sociale medier

    B2B shop: Visning af priser ekskl. moms og fragt.

    Alle priser er inkl. moms og ekskl. fragt.

    • Beskyttelse af personoplysninger

    • Sikre betalingsmetoder

    • SSL-kryptering

    • Sikker kode for Verified Visa & Mastercard

    • Handelsbetingelser

    • Impressum

    • Persondatapolitik

    • Fortrydelsesret

    Conrad Elektronik Norden AB, c/o Kongens Nytorv 26, 3, 1050 København K - CVR: 34 41 93 02

    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    Sammenligning af produkter
    indkøbsliste