Direkte link
  • Conrad
  • Min konto

    Log ind, registrer dig

  • Indkøbskurven

  • Aktuelle kampagner » Aktuelle kampagner »
  • Om Conrad
    Conrad - Your Sourcing Platform
    Kampagner
    Nye produkter
    Nyheder & inspiration

    Egne varemærker

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Tjenester

    Udvalgte tjenester

    Ordre status
    PCB-service
    Nyhedsbreve
    Garantier
    Gavekort
    Rabat til skoler
    Kundeservice
  • Indkøb

    Alt til dine indkøb

    eProcurement
    Anmodning om tilbud
    Planlagte ordrer
    Direkte bestilling
    Product on request-service
  • Vores produkter
  • Min konto
  • indkøbsliste
  • Log ud
Conrad
Start
MultimediaTelefoner & faxmaskinerSystemtelefonerSystemtelefoner, VoIP

Auerswald COMFORTEL 2600 IP schwarz Systemtelefon, VoIP Android, Telefonsvarer, Håndfri tale, Optisk opkaldssignal, Touc

EAN:
Fremstillingsnr.
Artikel nr.:
Telefon med digitalt display, viser klokkeslættet '08:01', dato og navn 'Hans Mehl', tastatur og betjeningsknapper til opkald.
Telefon med digitalt display, viser klokkeslættet '08:01', dato og navn 'Hans Mehl', tastatur og betjeningsknapper til opkald.
Et moderne kontortelefon med stort display og talrige funktionsTaster. Viser klokkeslættet 08:01 på skærmen.
Sort bordtelefon med tastatur, display og håndsæt. Displayet viser '08:01' og 'Ingen ubesvarede opkald'.
1/3
Auerswald
Udgået


Rapporter juridiske bekymringer
  • Højdepunkter og detaljer
  • Tekniske specifikationer
  • Dokumenter og downloads
  • Beskrivelse
  • Inkluderet i leveringen

Højdepunkter og detaljer

Systemtelefoner, VoIP

  • Tilslutning til trådløse hovedtelefoner (DHSG)
  • Aflytningssikker VoIP-opkald ved hjælp af kryptering
  • Understøttelse af IP-kameraer (ekstraudstyr)
  • Tastaturudvidelsesmoduler af typen COMfortel Xtension300

Tekniske specifikationer

Produkttype

Systemtelefon, VoIP

Specifikationer

Android

Telefonsvarer

Håndfri tale

Optisk opkaldssignal

Touchpanel

Displaytype

Farve-TFT/LCD

Tastaturbelysning

Nej

Telefonsvarer

Ja

Maks. optagelsesvarighed

Abhängig von Speichermedium (1Gb = 30h)

Handsfree

Ja

Telefonbogsposter

10000

Producentfarve

Sort

UKCA

Ikke relevant

Dokumenter og downloads

Instruktioner for brug og sikkerhed

Instruktioner for brug og sikkerhed 1359899 Auerswald COMFORTEL 2600 IP schwarz Systemtelefon, VoIP Android, Telefonsvarer, Håndfri tale, Optisk opkaldssignal, Touc

Beskrivelse

COMfortel 2600 IP kan ikke beslutte sig: Er det en systemtelefon til en IP-TK-anlæg fra Auerswald eller en standard-SIP-telefon til en soft-PBX- eller IP-Centrex-løsning? Det er godt, at det ikke behøver at beslutte sig, for som en hybrid VoIP-telefon passer den altid.
I det daglige brug imponerer COMfortel 2600 IP med fremragende, bredbånds talekvalitet (HD Voice). Det giver endda en mærkbart bedre taleforståelse, når kommunikationspartneren kun har en traditionel telefon med smalbåndsstemmekodning - en ægte innovation*inden for dette produktområde.
Som VoIP-telefon sætter COMfortel 2600 IP endnu andre accenter: Den integrerede telefonbog giver plads til over 10.000 poster (!), og e-mails, kalender- og kontaktdata synkroniseres pålideligt med dine data i Cloud. Ved hjælp af VPN kan telefonen endda integreres i et fjern ITK-anlæg - som arbejdsplads, hvor alle anlæggets funktioner står åbne. SIPS og SRTP sørger for aflytningssikker telefoni via internettet.
Telefonsvarerfunktionen aktiveres ved at stikke et almindeligt SD-kort ind. Til tilslutning af et headset er COMfortel 2600 IP udstyret med en separat interface med understøttelse af trådløse DHSG-enheder. På den måde har du hænderne fri, når du taler i telefon, og du kan bevæge dig frit under samtalen.
Suveræn kontrol via klassisk tastatur, 4-vejs-navigationstast eller en smartphone-like med touch-display og et mange forskellige hældbare kabinetter vidner om stor forståelse for praktiske bekymringer.
De 15 knapper med flerfarvede LED'er kan programmeres individuelt til bruger-, mål-, anlæg- og SIP-funktioner. Hvis det ikke er nok, kan der med tre tasteudvidelsesmoduler af COMfortel Xtension300 bruges i alt 105 funktionstaster - en velkommen komfort for et professionelt arbejde i telefoncentralen. Desuden kan yderligere funktioner frit programmeres i displayet som touch-funktion.
En af dens bedste egenskaber er i øvrigt den intelligente energibesparende management, der holder strømforbruget lavt i enhver livssituation.

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • System og komforthighlights
  • visning af numre (clip) og navne (CNIP) fra Auerswald telefonanlægs lokale og centrale telefonbog
  • automatisk baggrundsbelysning med indstillelig lysstyrke og indkoblingstid
  • individuelle baggrundsbilleder og ringetoner kan oplades
  • dørklokke-, Lyn- og håndfri lydstyrke kan indstilles separat
  • mikrofon mute
  • hældningsvinkel på telefonen kan justeres i 3 trin
  • online-søgning efter navn (bagudsøgning med Auerswald IP-TK-anlæg)
  • programmerbare funktionstaster (15), 2 niveauer
  • telefonbog, Over 10.000 poster lokalt i telefonen
  • adgang til den centrale telefonbog på Auerswald
  • telefonsvarerfunktion
  • aktivering og videresendelse af meddelelser kan styres fra afstand
  • meddelelser (25) og meddelelser (250)
  • enkel aktivering via funktionstasterne
  • samlet kapacitet afhængigt af hukommelsen (1 GB svarer til ca. 30 timers optagelsestid)
  • samtaleoptagelse og diktafunktion (talebesked)
  • opkaldsmodtagelse og annoncering afhængig af opkaldstype og -nummer
  • AndroidTM-operativsystem
  • alfanumerisk Android-tastatur via touch-display
  • enkel brugertilpasning ved hjælp af købte eller sågar skrevne apps
  • innovativt betjeningskoncept med touch- og knapstyring
  • IP-egenskaber
  • 100 konti, Kan deles til 10 udbydere, Maksimal 1 account som Auerswald systemtelefon
  • Busy Lamp Field (BLF)
  • dato og klokkeslæt via NTP
  • enkel integration som eksternt liggende tilknytningssted via internettet
  • høj lydkvalitet med ECHO cancellation og Comfort Noicegeneration (CNG)
  • integreret HTTP-/HTTPS-webserver
  • integreret VPN-Client
  • masseinstallation via provisioning-server (HTTP, HTTPS og TFTP)
  • prioritering af sprogpakker (diff Serv)
  • SIP-konform i henhold til RFC 3261
  • strømforsyning via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over nat)
  • lydvalg under samtalen efter RFC 2833
  • Transport Layer Security (TLS)
  • understøttelse af IP-kamera1
  • krypteret overførsel af taledata (SRTP) i henhold til RFC 3711 og RFC 4568
  • krypteret tegngivning (SIPS) efter RFC 3261
  • VLAN-understøttelse ifølge IEEE 802.1q

Inkluderet i leveringen

  • Hovedapparat COMfortel 2600 IP
  • Hadapparat (håndsæt) med tilslutningskabel
  • LAN-tilslutningskabel RJ-45/RJ-45 (ca. 3 m lang)
  • Start- og Quick Guide

Beskrivelse

COMfortel 2600 IP kan ikke beslutte sig: Er det en systemtelefon til en IP-TK-anlæg fra Auerswald eller en standard-SIP-telefon til en soft-PBX- eller IP-Centrex-løsning? Det er godt, at det ikke behøver at beslutte sig, for som en hybrid VoIP-telefon passer den altid.
I det daglige brug imponerer COMfortel 2600 IP med fremragende, bredbånds talekvalitet (HD Voice). Det giver endda en mærkbart bedre taleforståelse, når kommunikationspartneren kun har en traditionel telefon med smalbåndsstemmekodning - en ægte innovation*inden for dette produktområde.
Som VoIP-telefon sætter COMfortel 2600 IP endnu andre accenter: Den integrerede telefonbog giver plads til over 10.000 poster (!), og e-mails, kalender- og kontaktdata synkroniseres pålideligt med dine data i Cloud. Ved hjælp af VPN kan telefonen endda integreres i et fjern ITK-anlæg - som arbejdsplads, hvor alle anlæggets funktioner står åbne. SIPS og SRTP sørger for aflytningssikker telefoni via internettet.
Telefonsvarerfunktionen aktiveres ved at stikke et almindeligt SD-kort ind. Til tilslutning af et headset er COMfortel 2600 IP udstyret med en separat interface med understøttelse af trådløse DHSG-enheder. På den måde har du hænderne fri, når du taler i telefon, og du kan bevæge dig frit under samtalen.
Suveræn kontrol via klassisk tastatur, 4-vejs-navigationstast eller en smartphone-like med touch-display og et mange forskellige hældbare kabinetter vidner om stor forståelse for praktiske bekymringer.
De 15 knapper med flerfarvede LED'er kan programmeres individuelt til bruger-, mål-, anlæg- og SIP-funktioner. Hvis det ikke er nok, kan der med tre tasteudvidelsesmoduler af COMfortel Xtension300 bruges i alt 105 funktionstaster - en velkommen komfort for et professionelt arbejde i telefoncentralen. Desuden kan yderligere funktioner frit programmeres i displayet som touch-funktion.
En af dens bedste egenskaber er i øvrigt den intelligente energibesparende management, der holder strømforbruget lavt i enhver livssituation.

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • System og komforthighlights
  • visning af numre (clip) og navne (CNIP) fra Auerswald telefonanlægs lokale og centrale telefonbog
  • automatisk baggrundsbelysning med indstillelig lysstyrke og indkoblingstid
  • individuelle baggrundsbilleder og ringetoner kan oplades
  • dørklokke-, Lyn- og håndfri lydstyrke kan indstilles separat
  • mikrofon mute
  • hældningsvinkel på telefonen kan justeres i 3 trin
  • online-søgning efter navn (bagudsøgning med Auerswald IP-TK-anlæg)
  • programmerbare funktionstaster (15), 2 niveauer
  • telefonbog, Over 10.000 poster lokalt i telefonen
  • adgang til den centrale telefonbog på Auerswald
  • telefonsvarerfunktion
  • aktivering og videresendelse af meddelelser kan styres fra afstand
  • meddelelser (25) og meddelelser (250)
  • enkel aktivering via funktionstasterne
  • samlet kapacitet afhængigt af hukommelsen (1 GB svarer til ca. 30 timers optagelsestid)
  • samtaleoptagelse og diktafunktion (talebesked)
  • opkaldsmodtagelse og annoncering afhængig af opkaldstype og -nummer
  • AndroidTM-operativsystem
  • alfanumerisk Android-tastatur via touch-display
  • enkel brugertilpasning ved hjælp af købte eller sågar skrevne apps
  • innovativt betjeningskoncept med touch- og knapstyring
  • IP-egenskaber
  • 100 konti, Kan deles til 10 udbydere, Maksimal 1 account som Auerswald systemtelefon
  • Busy Lamp Field (BLF)
  • dato og klokkeslæt via NTP
  • enkel integration som eksternt liggende tilknytningssted via internettet
  • høj lydkvalitet med ECHO cancellation og Comfort Noicegeneration (CNG)
  • integreret HTTP-/HTTPS-webserver
  • integreret VPN-Client
  • masseinstallation via provisioning-server (HTTP, HTTPS og TFTP)
  • prioritering af sprogpakker (diff Serv)
  • SIP-konform i henhold til RFC 3261
  • strømforsyning via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over nat)
  • lydvalg under samtalen efter RFC 2833
  • Transport Layer Security (TLS)
  • understøttelse af IP-kamera1
  • krypteret overførsel af taledata (SRTP) i henhold til RFC 3711 og RFC 4568
  • krypteret tegngivning (SIPS) efter RFC 3261
  • VLAN-understøttelse ifølge IEEE 802.1q

Inkluderet i leveringen

  • Hovedapparat COMfortel 2600 IP
  • Hadapparat (håndsæt) med tilslutningskabel
  • LAN-tilslutningskabel RJ-45/RJ-45 (ca. 3 m lang)
  • Start- og Quick Guide
  • Over 750 000 produkter

  • Fri fragt ved køb over 699 kr.

  • Anmod om tilbud

  • e-mærket

  • Brancheerfaring siden 1923

  • Kundeservice

  • Ofte stillede spørgsmål (FAQ)

  • Kontakt os

  • Erhvervskunde

  • Vilkår og betingelser

  • Forsendelse & Levering

  • Returpolitik

  • Om Conrad

     

    • Om oss - Conrad Your Sourcing Platform

    • Nyheder og inspiration

    • Miljøbevidsthed

    • ISO-certificering

    • Vulnerability Disclosure Program

    • REACH-information

    • Messer & events

    • Information om tilgængelighed

    • Fortryd køb

    • Conrad tjenester

    • B2B forespørgsel

    • eProcurement - Indkøbsløsninger

    • Personligt tilpassede produkter

    • Kalibreringsservice

    • Hurtige fund

    • Mærker A-Z

    • Kategorier A-Å

    • Aktuelle tilbud 🛒

    • Download Center

    Nyhedsbrev

    Tilmeld dig vores nyhedsbrev og få 75 kr. køb over 750 kr. !*

    Tilmeld dig vores nyhedsbrev og få 75 kr. køb over 750 kr. !*

    Indtast venligst en gyldig e-mailadresse!

    Betalingsmetoder
    • Mastercard
    • Visa
    Sociale medier

    B2B shop: Visning af priser ekskl. moms og fragt.

    Alle priser er inkl. moms og ekskl. fragt.

    • Beskyttelse af personoplysninger

    • Sikre betalingsmetoder

    • SSL-kryptering

    • Sikker kode for Verified Visa & Mastercard

    • Handelsbetingelser

    • Impressum

    • Persondatapolitik

    • Fortrydelsesret

    Conrad Elektronik Norden AB, c/o Kongens Nytorv 26, 3, 1050 København K - CVR: 34 41 93 02

    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    Sammenligning af produkter
    indkøbsliste