Direkte link
  • Conrad
  • Min konto

    Log ind, registrer dig

  • Indkøbskurven

  • Aktuelle kampagner » Aktuelle kampagner »
  • Om Conrad
    Conrad - Your Sourcing Platform
    Kampagner
    Nye produkter
    Nyheder & inspiration

    Egne varemærker

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Tjenester

    Udvalgte tjenester

    Ordre status
    PCB-service
    Nyhedsbreve
    Garantier
    Gavekort
    Rabat til skoler
    Kundeservice
  • Indkøb

    Alt til dine indkøb

    eProcurement
    Anmodning om tilbud
    Planlagte ordrer
    Direkte bestilling
    Product on request-service
  • Vores produkter
  • Min konto
  • indkøbsliste
  • Log ud
Conrad
Start
MultimediaTelefoner & faxmaskinerSystemtelefonerSystemtelefoner, VoIP

Auerswald COMfortel 1400IP Systemtelefon, VoIP Håndfri tale, Headset-tilslutning Touch-farvedisplay Sort

EAN:
Fremstillingsnr.
Artikel nr.:
Et moderne kontor-IP-telefon med stort display, tastatur, funktionelle taster og håndsæt på en elegant basisstation. Perfekt til erhvervsmiljøer.
Et moderne kontor-IP-telefon med stort display, tastatur, funktionelle taster og håndsæt på en elegant basisstation. Perfekt til erhvervsmiljøer.
Auerswald
Datablad (PDF)
Udgået


Rapporter juridiske bekymringer
  • Højdepunkter og detaljer
  • Tekniske specifikationer
  • Dokumenter og downloads
  • Beskrivelse

Højdepunkter og detaljer

Systemtelefoner, VoIP

  • 8.9 cm (3.5") stort touch-farvedisplay
  • Hældningsvinkel på telefonen kan justeres
  • Hukommelse: Micro SD-/SDHC-kort (op til 8 GB anbefales)
  • Telefonsvarer som ekstraudstyr

Tekniske specifikationer

Produkttype

Systemtelefon, VoIP

Specifikationer

Håndfri tale

Headset-tilslutning

Displaytype

Touch-farvedisplay

Tastaturbelysning

Nej

Telefonsvarer

Valgfri

Handsfree

Ja

Telefonbogsposter

10000

Producentfarve

Sort

UKCA

Ikke relevant

Dokumenter og downloads

Datablad

Datablad 1300680 Auerswald COMfortel 1400IP Systemtelefon, VoIP Håndfri tale, Headset-tilslutning Touch-farvedisplay Sort

Instruktioner for brug og sikkerhed

Instruktioner for brug og sikkerhed 1300680 Auerswald COMfortel 1400IP Systemtelefon, VoIP Håndfri tale, Headset-tilslutning Touch-farvedisplay Sort

Beskrivelse

COMfortel 1400 IP tvinger dig ikke til at træffe en systembeslutning, for det er en ægte hybrid VoIP-telefon. Den kan anvendes både som systemtelefon til et IP-TK-anlæg fra Auerswald og som standard-SIP-telefon til en Soft-PBX eller IP-Centrex-løsning fra forskellige producenter og providere. Uanset hvilken løsning du vælger, COMfortel 1400 IP passer altid til det.

COMfortel 1400 IP kan betjenes via knapper og styrekryds, men også som en smartphone via touchfunktionen på det 3,5 tommer store display. Den er udstyret med ti programmerbare knapper med indbyggede status-LED'er, der kan lægges på anlæg-, målvalg- og SIP-funktioner.

I det daglige brug imponerer COMfortel 1400 IP med fremragende, bredbånds talekvalitet (HD Voice). Det giver endda en mærkbart forbedret taleforståelse, når kommunikationspartneren kun har en traditionel telefon med smalbåndsstemmekodning - en ægte innovation* inden for dette produktområde.

Efter valgfri funktionskobling via Auerswald Upgrade-centret kan e-mails og kalender- og kontaktdata nemt synkroniseres via push-tjenesten på din Google™-konto, TelecomCloud, Apple® iCloud eller en Microsoft® Exchange-konto.

Også den integrerede telefonsvarer og understøttelsen af IP-kameraer er nemme at frigive til en lav pris. Til tilslutning af standard-headsets har COMfortel 1400 IP et separat interface. En LED, som er integreret øverst i displayskærmen, signalerer opkald og meddelelser i voicemailbox.

Selv muligheden for vægmontering har denne telefon med mange forskellige evner: Huskfødder, som kan indstille hældningen på nedefter som bordenhed, fjernes blot, og på den måde kan COMfortel 1400 IP monteres lodret.

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • IP-egenskaber:
  • 100 konti, kan deles for 10 providere, Maksimal 1 account som Auerswald systemtelefon
  • Busy Lamp Field (BLF)
  • dato og klokkeslæt via NTP
  • Digest-autentificering (MD5)
  • enkel integration som eksternt liggende sideplads via internettet
  • høj lydkvalitet med ECHO cancellation og Comfort Noise generation (CNG)
  • integreret HTTP-/HTTPS-webserver
  • integreret VPN-Client
  • masseinstallation over internettet Provisioning-server (HTTP, HTTPS og TFTP)
  • prioritering af sprogpakker (diff Serv)
  • SIP-konform i henhold til RFC 3261
  • strømforsyning via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over nat)
  • lydvalg under samtalen efter RFC 2833
  • Transport Layer Security (TLS)
  • understøttelse af IP-kamera1
  • krypteret overførsel af taledata (SRTP) i henhold til RFC 3711 og RFC 4568
  • krypteret tegngivning (SIPS) efter RFC 3261
  • VLAN-understøttelse i henhold til IEEE 802.1q
  • VoIP-codec G.722
  • (Wideband) med understøttet hardware, f.eks. Compact 3000, Asterisk- eller IP-centrex-løsninger
  • VoIP-codecs G.711μ-Law/a-Law og iLBC
  • VoIP-codec-Preselection.
  • AndroidTM-operativsystem:
  • Alfanumerisk Android-tastatur via touch-displayet
  • enkel brugertilpasning ved hjælp af købte eller endda skrevne apps
  • enkel synkronisering1 inkl. push af kalender- og kontaktoplysninger samt e-mails med Microsoft® Exchange, Google™ tjenester, Apple® iCloud og TelecomCloud
  • innovativt betjeningskoncept med touch og knapper.
  • System- og komforthighlights:
  • Visning af numre (clip) og navne (CNIP) fra Auerswald telefonanlægs lokale og centrale telefonbog
  • automatisk baggrundsbelysning med indstillelig lysstyrke og indkoblingstid
  • HD Voice-kvalitet i lytte- og håndfri drift
  • individuelle baggrundsbilleder og ringetoner kan oplades
  • dørklokke-, Håndsæt- og håndfri lydstyrke kan indstilles separat
  • kunstig tale-båndbreddeudvidelse for konsekvent forbedret talekvalitet og -forståelighed
  • mikrofon mute-funktion
  • hældningsvinkel på telefonen kan justeres i 3 trin
  • online-søgning (tilbagesøgning), med IP-TK-anlæg
  • programmerbare funktionstaster (10), 2 niveauer
  • strømsparefunktion
  • telefonbog, 10.000 poster lokalt i telefonen
  • telefonlås, Nødopkald er muligt
  • bord- og vægmontering
  • adgang til den centrale telefonbog på Auerswald telefonanlæg.
  • Telefonsvarerfunktion*:
  • Aktivering og videresendelse af meddelelser kan styres fra afstand
  • meddelelser (25) og meddelelser (250)
  • bedste lydkvalitet med ukomprimeret optagelse
  • enkel aktivering via funktionstasterne
  • samtaleoptagelse og diktat (talebesked)
  • modtagelse og oplæsning afhængig af opkaldstype og nummer. (*valgfri funktionsfrigivelse i Auerswald Upgrade-center påkrævet).
  • Understøttede kommunikations-platforme:
  • Compact 3000-serien (ingen systemfunktioner)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • Commander 6000, 6000R, 6000RX
  • Commander Basic.2, Basic.2 19"
  • Commander Business, Business 19"
  • Asterisk-løsninger
  • IP-Centrex-løsninger, Hosted PBX
  • soft-PBX.

Beskrivelse

COMfortel 1400 IP tvinger dig ikke til at træffe en systembeslutning, for det er en ægte hybrid VoIP-telefon. Den kan anvendes både som systemtelefon til et IP-TK-anlæg fra Auerswald og som standard-SIP-telefon til en Soft-PBX eller IP-Centrex-løsning fra forskellige producenter og providere. Uanset hvilken løsning du vælger, COMfortel 1400 IP passer altid til det.

COMfortel 1400 IP kan betjenes via knapper og styrekryds, men også som en smartphone via touchfunktionen på det 3,5 tommer store display. Den er udstyret med ti programmerbare knapper med indbyggede status-LED'er, der kan lægges på anlæg-, målvalg- og SIP-funktioner.

I det daglige brug imponerer COMfortel 1400 IP med fremragende, bredbånds talekvalitet (HD Voice). Det giver endda en mærkbart forbedret taleforståelse, når kommunikationspartneren kun har en traditionel telefon med smalbåndsstemmekodning - en ægte innovation* inden for dette produktområde.

Efter valgfri funktionskobling via Auerswald Upgrade-centret kan e-mails og kalender- og kontaktdata nemt synkroniseres via push-tjenesten på din Google™-konto, TelecomCloud, Apple® iCloud eller en Microsoft® Exchange-konto.

Også den integrerede telefonsvarer og understøttelsen af IP-kameraer er nemme at frigive til en lav pris. Til tilslutning af standard-headsets har COMfortel 1400 IP et separat interface. En LED, som er integreret øverst i displayskærmen, signalerer opkald og meddelelser i voicemailbox.

Selv muligheden for vægmontering har denne telefon med mange forskellige evner: Huskfødder, som kan indstille hældningen på nedefter som bordenhed, fjernes blot, og på den måde kan COMfortel 1400 IP monteres lodret.

OBS! Denne produktbeskrivelse er endnu ikke blevet oversat til dansk af vores oversættere. Derfor er teksten maskineoversat fra den tyske originaltekst.

Version

  • IP-egenskaber:
  • 100 konti, kan deles for 10 providere, Maksimal 1 account som Auerswald systemtelefon
  • Busy Lamp Field (BLF)
  • dato og klokkeslæt via NTP
  • Digest-autentificering (MD5)
  • enkel integration som eksternt liggende sideplads via internettet
  • høj lydkvalitet med ECHO cancellation og Comfort Noise generation (CNG)
  • integreret HTTP-/HTTPS-webserver
  • integreret VPN-Client
  • masseinstallation over internettet Provisioning-server (HTTP, HTTPS og TFTP)
  • prioritering af sprogpakker (diff Serv)
  • SIP-konform i henhold til RFC 3261
  • strømforsyning via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over nat)
  • lydvalg under samtalen efter RFC 2833
  • Transport Layer Security (TLS)
  • understøttelse af IP-kamera1
  • krypteret overførsel af taledata (SRTP) i henhold til RFC 3711 og RFC 4568
  • krypteret tegngivning (SIPS) efter RFC 3261
  • VLAN-understøttelse i henhold til IEEE 802.1q
  • VoIP-codec G.722
  • (Wideband) med understøttet hardware, f.eks. Compact 3000, Asterisk- eller IP-centrex-løsninger
  • VoIP-codecs G.711μ-Law/a-Law og iLBC
  • VoIP-codec-Preselection.
  • AndroidTM-operativsystem:
  • Alfanumerisk Android-tastatur via touch-displayet
  • enkel brugertilpasning ved hjælp af købte eller endda skrevne apps
  • enkel synkronisering1 inkl. push af kalender- og kontaktoplysninger samt e-mails med Microsoft® Exchange, Google™ tjenester, Apple® iCloud og TelecomCloud
  • innovativt betjeningskoncept med touch og knapper.
  • System- og komforthighlights:
  • Visning af numre (clip) og navne (CNIP) fra Auerswald telefonanlægs lokale og centrale telefonbog
  • automatisk baggrundsbelysning med indstillelig lysstyrke og indkoblingstid
  • HD Voice-kvalitet i lytte- og håndfri drift
  • individuelle baggrundsbilleder og ringetoner kan oplades
  • dørklokke-, Håndsæt- og håndfri lydstyrke kan indstilles separat
  • kunstig tale-båndbreddeudvidelse for konsekvent forbedret talekvalitet og -forståelighed
  • mikrofon mute-funktion
  • hældningsvinkel på telefonen kan justeres i 3 trin
  • online-søgning (tilbagesøgning), med IP-TK-anlæg
  • programmerbare funktionstaster (10), 2 niveauer
  • strømsparefunktion
  • telefonbog, 10.000 poster lokalt i telefonen
  • telefonlås, Nødopkald er muligt
  • bord- og vægmontering
  • adgang til den centrale telefonbog på Auerswald telefonanlæg.
  • Telefonsvarerfunktion*:
  • Aktivering og videresendelse af meddelelser kan styres fra afstand
  • meddelelser (25) og meddelelser (250)
  • bedste lydkvalitet med ukomprimeret optagelse
  • enkel aktivering via funktionstasterne
  • samtaleoptagelse og diktat (talebesked)
  • modtagelse og oplæsning afhængig af opkaldstype og nummer. (*valgfri funktionsfrigivelse i Auerswald Upgrade-center påkrævet).
  • Understøttede kommunikations-platforme:
  • Compact 3000-serien (ingen systemfunktioner)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • Commander 6000, 6000R, 6000RX
  • Commander Basic.2, Basic.2 19"
  • Commander Business, Business 19"
  • Asterisk-løsninger
  • IP-Centrex-løsninger, Hosted PBX
  • soft-PBX.
  • Over 750 000 produkter

  • Fri fragt ved køb over 699 kr.

  • Anmod om tilbud

  • e-mærket

  • Brancheerfaring siden 1923

  • Kundeservice

  • Ofte stillede spørgsmål (FAQ)

  • Kontakt os

  • Erhvervskunde

  • Vilkår og betingelser

  • Forsendelse & Levering

  • Returpolitik

  • Om Conrad

     

    • Om oss - Conrad Your Sourcing Platform

    • Nyheder og inspiration

    • Miljøbevidsthed

    • ISO-certificering

    • Vulnerability Disclosure Program

    • REACH-information

    • Messer & events

    • Information om tilgængelighed

    • Fortryd køb

    • Conrad tjenester

    • B2B forespørgsel

    • eProcurement - Indkøbsløsninger

    • Personligt tilpassede produkter

    • Kalibreringsservice

    • Hurtige fund

    • Mærker A-Z

    • Kategorier A-Å

    • Aktuelle tilbud 🛒

    • Download Center

    Nyhedsbrev

    Tilmeld dig vores nyhedsbrev og få 75 kr. køb over 750 kr. !*

    Tilmeld dig vores nyhedsbrev og få 75 kr. køb over 750 kr. !*

    Indtast venligst en gyldig e-mailadresse!

    Betalingsmetoder
    • Mastercard
    • Visa
    Sociale medier

    B2B shop: Visning af priser ekskl. moms og fragt.

    Alle priser er inkl. moms og ekskl. fragt.

    • Beskyttelse af personoplysninger

    • Sikre betalingsmetoder

    • SSL-kryptering

    • Sikker kode for Verified Visa & Mastercard

    • Handelsbetingelser

    • Impressum

    • Persondatapolitik

    • Fortrydelsesret

    Conrad Elektronik Norden AB, c/o Kongens Nytorv 26, 3, 1050 København K - CVR: 34 41 93 02

    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    • Certified shop logo
    Sammenligning af produkter
    indkøbsliste